BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
nikro & mike
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

Si vous voulez que votre annonce soit à la une : contactez moi.
Si vous souhaitez que votre bouyer soit à la une du forum, contacter-moi :
Recherche barre de coupe pour bouyer 334:
Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 58 le Lun 2 Avr - 20:22
Flux RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Moteur 4 temps à combustion interne: commentaires

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

labricole37

avatar
Sergent - chef
Sergent - chef
Very Happy Bonjour Kass, bonjour à tous,

Bon début, dessins clairs et explicites; commentaires précis et concis.
Tous les ingrédients sont réunis pour un cours très instructif.
Bon courage et vivement la suite.

Merci Kass.


A bientôt

gmi 67

avatar
Adjudant
Adjudant
Bonjour à tous!
Merci kass pour ton inititave! Cool
Pour l'intant tout va bien et tout est bien claire,
c'est des révisions!
On vera pour la suite! Smile
A+mathieu!

barns

avatar
Team
Team
Bonsoir à tous, bonsoir gmi67,
Au fait comment fonctionne ton w139 depuis ton problème d'allumage (bobine + fil de bougie) ?
J'ai suivi tes mésaventures et j'avais mon idée précisemment sur la bobine car il se trouve que j'ai eu le même problème sur une tondeuse Honda HR 21 dont le moteur ressemble à s'y méprendre au bernard, les propriètaires s'en sont séparé la corde du lanceur était cassée à force de tirer dessus , l'ayant récupérée, aprés démontage et pas mal d'hésitation j'en ai conclu qu'il s'agissait de la bobine car pareil que toi, le moteur démarrait et puis des explosions anarchiques et puis calait etc...etc... la bobine était HS, j'en ai acheté une sur le BC, profité pour roder les soupapes enlever la calamine et maintenant, cette tondeuse fait le bonheur d'un membre de ma famille car elle démarre au quart de tour.
Même topo pour un motoculteur équipé d'un moteur "briggts et stratton" de 5 cv là, la panne était plus vicieuse le fil d'amenée du courant à la bougie était sectionné au départ de la bobine et cela ne se voyait pas bien sur, les symphomes étaient les mêmes que décrits plus haut j'ai réparé en dénudant ce fil (gros comme un cheveu et enduit de vernis) sur quelques millimètres et en l'enroulant sur le millimètre disponible en sortie de bobine ( dans la bakèlite ) soudé à l'étain et ensuite noyé dans l'araldite.
J'en ai profité pour changer le joint membrane du carbu car la dessus l'essence n'arrive pas par gravité mais est "aspirée", rodé les soupapes et enlevé la calamine poli les conduits ainsi que la culasse.
Ce motoculteur de marque inconnu possède trois vitesses avant et une marche arrière, fait le bonheur d'un autre membre de ma famille.
La aussi les propriétaires l'avaient "jeté" le lanceur était cassé à force de tirer...
Je ne me suis pas prononcé sur tes explications de pannes pourtant ce n'était pas l'envie qui me manquait... car Kass m'aurait aussitôt repri car il " m'aime bien " ( il pense que je suis son rival) et pourtant c'est du vécu...
Cordialement. Smile

lekozak

avatar
Team
Team
barns a écrit:Bonsoir à tous, bonsoir gmi67,
Au fait comment fonctionne ton w139 depuis ton problème d'allumage (bobine + fil de bougie) ?
J'ai suivi tes mésaventures et j'avais mon idée précisemment sur la bobine car il se trouve que j'ai eu le même problème sur une tondeuse Honda HR 21 dont le moteur ressemble à s'y méprendre au bernard, les propriètaires s'en sont séparé la corde du lanceur était cassée à force de tirer dessus , l'ayant récupérée, aprés démontage et pas mal d'hésitation j'en ai conclu qu'il s'agissait de la bobine car pareil que toi, le moteur démarrait et puis des explosions anarchiques et puis calait etc...etc... la bobine était HS, j'en ai acheté une sur le BC, profité pour roder les soupapes enlever la calamine et maintenant, cette tondeuse fait le bonheur d'un membre de ma famille car elle démarre au quart de tour.
Même topo pour un motoculteur équipé d'un moteur "briggts et stratton" de 5 cv là, la panne était plus vicieuse le fil d'amenée du courant à la bougie était sectionné au départ de la bobine et cela ne se voyait pas bien sur, les symphomes étaient les mêmes que décrits plus haut j'ai réparé en dénudant ce fil (gros comme un cheveu et enduit de vernis) sur quelques millimètres et en l'enroulant sur le millimètre disponible en sortie de bobine ( dans la bakèlite ) soudé à l'étain et ensuite noyé dans l'araldite.
J'en ai profité pour changer le joint membrane du carbu car la dessus l'essence n'arrive pas par gravité mais est "aspirée", rodé les soupapes et enlevé la calamine poli les conduits ainsi que la culasse.
Ce motoculteur de marque inconnu possède trois vitesses avant et une marche arrière, fait le bonheur d'un autre membre de ma famille.
La aussi les propriétaires l'avaient "jeté" le lanceur était cassé à force de tirer...
Je ne me suis pas prononcé sur tes explications de pannes pourtant ce n'était pas l'envie qui me manquait... car Kass m'aurait aussitôt repri car il " m'aime bien " ( il pense que je suis son rival) et pourtant c'est du vécu...
Cordialement. Smile
Bonjour Kamarade Barns ici il y a pas de rival c'est mon point de vu ,chacun est libre de s'exprimer comme il l'entend et dit ce qu'il pense je suis de ton avis Barns ( j'aime bien tes 2 dernières ligne )@+JP

Invité


Invité
lekozak a écrit:
barns a écrit:Bonsoir à tous, bonsoir gmi67,
Au fait comment fonctionne ton w139 depuis ton problème d'allumage (bobine + fil de bougie) ?
J'ai suivi tes mésaventures et j'avais mon idée précisemment sur la bobine car il se trouve que j'ai eu le même problème sur une tondeuse Honda HR 21 dont le moteur ressemble à s'y méprendre au bernard, les propriètaires s'en sont séparé la corde du lanceur était cassée à force de tirer dessus , l'ayant récupérée, aprés démontage et pas mal d'hésitation j'en ai conclu qu'il s'agissait de la bobine car pareil que toi, le moteur démarrait et puis des explosions anarchiques et puis calait etc...etc... la bobine était HS, j'en ai acheté une sur le BC, profité pour roder les soupapes enlever la calamine et maintenant, cette tondeuse fait le bonheur d'un membre de ma famille car elle démarre au quart de tour.
Même topo pour un motoculteur équipé d'un moteur "briggts et stratton" de 5 cv là, la panne était plus vicieuse le fil d'amenée du courant à la bougie était sectionné au départ de la bobine et cela ne se voyait pas bien sur, les symphomes étaient les mêmes que décrits plus haut j'ai réparé en dénudant ce fil (gros comme un cheveu et enduit de vernis) sur quelques millimètres et en l'enroulant sur le millimètre disponible en sortie de bobine ( dans la bakèlite ) soudé à l'étain et ensuite noyé dans l'araldite.
J'en ai profité pour changer le joint membrane du carbu car la dessus l'essence n'arrive pas par gravité mais est "aspirée", rodé les soupapes et enlevé la calamine poli les conduits ainsi que la culasse.
Ce motoculteur de marque inconnu possède trois vitesses avant et une marche arrière, fait le bonheur d'un autre membre de ma famille.
La aussi les propriétaires l'avaient "jeté" le lanceur était cassé à force de tirer...
Je ne me suis pas prononcé sur tes explications de pannes pourtant ce n'était pas l'envie qui me manquait... car Kass m'aurait aussitôt repri car il " m'aime bien " ( il pense que je suis son rival) et pourtant c'est du vécu...
Cordialement. Smile
Bonjour Kamarade Barns ici il y a pas de rival c'est mon point de vu ,chacun est libre de s'exprimer comme il l'entend et dit ce qu'il pense je suis de ton avis Barns ( j'aime bien tes 2 dernières ligne )@+JP
Bonjour kamarad le kozak il n'y a aucun rival maintenant si tu veux laisser les inepties régner alors c'est ton probleme mais peut etre pas celui du forum .Tu sais j'ai dépassé le stade de l'enfantillage de bas étage
salutation kass

barns

avatar
Team
Team
Bonjour à tous,
Monsieur Kass qui me prenez pour un débile qui colporte des inepties comme vous dîtes, uniquement parce que je vous ai dis au sujet du module d'allumage Valèo que le montage n'était pas possible car il n'existait pas de 12 volts ?
Vous n'avez pas compris le sens de ma phrase car il y avait un point d'interrogation reprenez le message et vous verrez.
Je ne supporte pas votre autorité, vous chercher à régner en maître sur ce forum, moi je décris l'expèrience que j'ai renconté et rencontre encore sur les différents engins que je suis amené à "bricoler" suivant ce que des amis me confient, je ne suis pas un expert en mécanique mais un passioné de mécanique et je suis allé très loin dans ce domaine, vous serez peut-être surpris si vous saviez mais je ne tiens pas à vous faire partager cela .
Je n'hésite pas à demander des conseils comme lorsque j'ai entièrement restaurer mon 334 tout cela pour gagner du temps, même si j'étais largement capable de le faire, d'ailleurs j'ai obtenu des avis contraires des collistiers et ce n'est pas pour cela que je les ai envoyé "bouler" .
J'ai apporté d'intéressantes modifications sur mon 334, mais depuis que vous sèvissez sur le forum, je n'ai pas envie de publier les photos.
Uniquement parce que vous y êtes.

gmi 67

avatar
Adjudant
Adjudant
barns a écrit:Bonsoir à tous, bonsoir gmi67,
Au fait comment fonctionne ton w139 depuis ton problème d'allumage (bobine + fil de bougie) ?

Bonsoir barn et tous les autres!
Encore des affrontements! Evil or Very Mad Evil or Very Mad Evil or Very Mad
Mon point de vue n'est pas de se faire concurrence sur le forum,
mais de partager notre passion commune les bouyers,et de s'entraider
en cas de problème alors si possibles essayont de nous maitrisser
un peu pour le bien de tous! Le forum vous remercie!
Pour répondre à ta question barn,mon w139 fonctionne enfin!
J'ai réussi à adapter à la lime une bobine d'un autre moteur,
et voilà!
Je n'ai pas encore eu le temps de l'essayer dans la terre,
ma j'y ai attelé la remorque de mon 334 pour pouvoir juger de
ça force de traction vu que ma remorque est équipée de freins!
Je suis très rapidement arrivé à ses limites car l'embrayage
n'avais que peu d'accroche!
J'ai alors tout de suite pensé à la garniture qui serai décollée
et pour en avoir le coeur net,démontage illicot!
Par chance,c'était moins que ça,il y avait des traces d'huile
sur la garniture,donc toile emerie et acétone pour la remettre
un peu en état puis remontage!
Résultats déjà meilleurs mais pas suffisants!
En 1ére et 2éme vitesse c'est les roues qui patines mais en
3ème vitesses c'est l'embrayage qui lache et le moteur qui s'emballe!
Je ne m'attend pas à retrouver l'accroche d'origine,mais un
remplacement des ressorts d'embrayage me feront surement gagner
un ptit quelques chose! Laughing
Bientôt la suite!
A+mathieu Very Happy

barns

avatar
Team
Team
Bonsoit Gmi67,
Hé bien dis donc tu as fais du bon travail...c'est extra le montage d'une autre bobine, génial.
Au sujet du dépot d'huile sur la garniture si c'est comme les freins, on dit qu'a ce moment là elles ne sont plus utilisables mais là je pense que tu vas parvenir à dépasser l'épaisseur "imprégnée" et ensuite fonctionnement normal.
En tout cas merci pour ta réponse car je tenais à connaître la suite pour cet allumage.
Cordialement.

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum