BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
nikro & mike
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

Si vous voulez que votre annonce soit à la une : contactez moi.
Si vous souhaitez que votre bouyer soit à la une du forum, contacter-moi :
Recherche barre de coupe pour bouyer 334:
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 58 le Lun 2 Avr - 20:22
Flux RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

allumage

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1 allumage le Mar 17 Avr - 14:08

JLH


Caporal
Caporal
bonjour
j'ai pas d’étincelle malgré changement bobine,vis et condensateur

2 Re: allumage le Mar 17 Avr - 16:03

lekozak

avatar
Team
Team
Bonjour pour ton allumage regarde si ta bougie est bonne ensuite vérifie si l'anti parasite est bon regarde si ya pas un fils à la masse,tes visses platinées sont elles propres et bien réglées contrôle si tu n'a pas une position arrêt ,vérifie tout ça et tiens nous au courant @+JP

3 Re: allumage le Mer 18 Avr - 7:15

JLH


Caporal
Caporal
bonjour

Merci pour ta réponse
je vais contrôler ça
j'avais oublié de regarder l'anti parasite

4 Re: allumage le Mer 18 Avr - 15:40

JLH


Caporal
Caporal
bonjour
j'ai tout contrôlé ,ça a l'air bon mais toujours pas d’étincelle.
Il me reste l'entrefer mais je ne vois pas comment le régler vu que la bobine est a l’intérieur du volant (moteur Bernard 217).

5 Re: allumage le Mer 18 Avr - 15:54

lekozak

avatar
Team
Team
Bonjour JLH , pour l'entrefer pas de réglage à faire , il faut reprendre du départ jusqu'à la bougie
le condo est bon,,, à vérifier être sur de son bon état
la bobine être propre et sur qu'elle fonctionne , un contrôle au bermascope s'impose,à faire chez un marchand en motoculture
les visses platinées doivent êtres propre et bien réglées 4/10
et bien réglée et et vérifier qu'elles ne soient pas en court circuit , le file de bougie doit être en bon état
l'anti parasite doit être fonctionnel surtout si c'est un anti parasite incorporé en bout de ton file de bougie cause de panne sournoise voilà avec tout ça tu dois avoir un bel allumage ,@+jp

6 Re: allumage le Mer 18 Avr - 16:23

JLH


Caporal
Caporal
Bonjour Lekozak
et encore merci
J'ai une bobine ,vis platines et condensateur neuf
l’écartement des vis est bon je l'ai refait plusieurs fois pour être sur.
j'ai teste l'antiparasite une petite résistance mais ça passe.
j'ai teste le fil de bougie ça passe.
j'ai teste avec le fil nue sur le moteur pour l’étincelle mais rien.
j'ai du jeu au montage de la bobine et suivant comment je la serre elle touche le volant
je suis donc pas sur qu'elle soit en bonne position.

7 Re: allumage le Mer 18 Avr - 16:32

lekozak

avatar
Team
Team
Bonsoir alors là souci car cette bobine n'a pas de jeux normalement car elle est fixée par 3visses, , , et ton aimant et-il bon , panne très très très rare aimant démagnétisé est ce que lorsque tu mets un morceau de ferraille sur ton aimant est ce que ça colle,

essaye d'ajuster ta bobine au mieux , là normalement ya pas de souci de réglage

le montage de ton condo est ce que la cosse n'est pas en court circuit avec la masse du condo panne possible et vicieuse @+jp

8 Re: allumage le Mer 18 Avr - 18:16

JLH


Caporal
Caporal
Rebonsoir
Le jeu de la bobine n'est pas énorme 0.5mm pas plus.je vais essaye de mettre un feuille de papier entre et après j’enlève doucement le volant et je serre. L'aimant a l'air bon une pièce en métal reste bien colle.J'ai mesure la résistance entre la cosse et la masse du condo rien ne passe, sauf quand le fil court de la bobine est branche a la masse.
je pense avoir bien branche le tout
fil long de la bobine et fil des vis platines au condo
fil court de la bobine a la masse
@+jl

9 Re: allumage le Mer 18 Avr - 18:56

lekozak

avatar
Team
Team
Bonsoir ton branchement est bon , tes visses sont bien réglées au point PMH @+JP

10 Re: allumage le Mer 18 Avr - 19:09

momon39

avatar
Caporal - chef
Caporal - chef
bonsoir
a tu controlé si tes vis platinés se touchent bien quand ils sont fermés

et que le contact se fais bien electriquement,il peu y avoir du gras ou du vernis sur tes contacts.

11 Re: allumage le Mer 18 Avr - 19:40

JLH


Caporal
Caporal
bonsoir a tous
Oui les vis sont bien régler au PMH
Et tester au metrix ca s'ouvre et ça se ferme bien.
Je sais plus quoi essayer.

@+ JL

12 Re: allumage le Mer 18 Avr - 20:09

lekozak

avatar
Team
Team
Bonsoir retire ton anti parasite et essaye de voir si tu as de l'allumage en mettant le file près d'une masse métallique le bout de ton file doit être légèrement dénudé et ensuite je ne vois plus rien d'autre , il doit y avoir un problème quelque part si condo et visses et bobine et file et anti parasite et bougie le tout est neuf et bien monté c'est pas normal que tu n'ai pas d'allumage +jp

13 Re: allumage le Mer 18 Avr - 20:16

lekozak

avatar
Team
Team
Bonsoir , regarde si tu n'a pas coincé ton grand file qui vient de la bobine et qui va aux visses derrière celle-ci et qu'il soi en bon état , des fois qu'il mette la bobine à la masse , là je vois plus rien d'autre @+

14 Re: allumage le Mer 18 Avr - 20:34

JLH


Caporal
Caporal
bonsoir
Non les fils ne sont pas coinces et j'ai déjà essaye le fils direct sans antiparasite

Merci encore pour tes idées .
Penses tu qu'un module electronique pourrait solutionner mon probleme.

15 Re: allumage le Mer 18 Avr - 20:46

lekozak

avatar
Team
Team
Bonsoir pour l'allumage électronique j'ai jamais fait , mais ya VV44 dans un post , lui a fait ce montage et il en a l'air satisfait , , mais pour toi vu que tu as le matériel neuf , je ne vois pas l'intérêt de mettre un allumage électronique , il doit y avoir un problème qelque part c'est sur et certain peut être la bobine ou condo défectueux même en neuf @ +J P

16 Re: allumage le Mer 18 Avr - 21:04

JLH


Caporal
Caporal
Merci Lekozak
Je vais essayer trouver un endroit ou faire tester
bobine et condo
Je vous tient au "COURANT"

Bonne fin de soirée a tous
et a bientôt avec un résultat j’espère.

17 Re: allumage le Jeu 19 Avr - 7:01

momon39

avatar
Caporal - chef
Caporal - chef
bonjour
maintenant je ne vois pas non plus d'autre chose qu'un composant meme neuf défectueux,

au fait la clavette du volant est t'elle bien en place?

bon courage

18 Re: allumage le Jeu 19 Avr - 10:44

pascal 79

avatar
Team
Team
Bonjour à tous,

JLH au pire si tu n'as pas un autre condensateur tu peut faire un essai sans, tu remonte ton volant vite fait sans le serrer tu verra si tu as l'étincelle et si ça marche tu change ton condensateur.

momon39 même sans clavette il aurait de l'allumage, pas au bon moment mais il aurait l'étincelle.

@+ pascal

19 Re: allumage le Jeu 19 Avr - 11:30

JLH


Caporal
Caporal
bonjour a tous
je vais essayer sans condo
Pour la clavette ,elle est bien en place et en bon état

je donnerai le résultat.

Merci
JL

20 Re: allumage le Jeu 19 Avr - 12:42

barns

avatar
Team
Team
Bonjour à tous,

Le condensateur

Le condensateur évite la formation d'un arc ( courant d'extra rupture) entre les contacts du rupteur (vis platinés), il doit être contrôlé au niveau isolation et capacité, ce qui demande un capacimètre :la capacité moyenne d'un condensateur est de 0.28 yF (micro-Farad).
Faute de ce matériel, vous pouvez procéder à un petit test :
-Branchez le fil du condensateur sur le + en maintenant le corps sur le -, maintenez le ainsi 5 secondes maximum et retirez-le de la batterie (une source autre qu'une batterie peut convenir environ 12 volts).
-Attendez une dizaine de secondes et, à l'aide d'une pince isolée, faîtes toucher le fil sur le corps du condensateur: il doit se produire un claquement accompagné d'une étincelle.
Prenez garde, lors de cette opération, à l'isolation, sinon le condensateur se déchargera dans vos mains. Ce n'est pas dangereux mais fort désagréable.
Si le résultat est négatif, remplacez le condensateur.

21 Re: allumage le Jeu 19 Avr - 16:22

JLH


Caporal
Caporal
Bonsoir tous
J'ai essayé la méthode de Barns avec une batterie,pas de décharge,
donc demain je retourne cherche un condensateur et voir s'ils peuvent me
tester mes bobines et condensateurs.
J'ai aussi essayer sans le condensateur ,pas d’étincelle.

On verra demain s'il y a du mieux

Merci a tous de vous occuper de mon cas .

@+ JL

22 Re: allumage le Jeu 19 Avr - 16:43

barns

avatar
Team
Team
Hello JLH,

Cela me paraît surprenant que l'ensemble des élèments soit défectueux à mon avis le circuit primaire est à la masse permanente mais je doute fort que les élèments (bobine, condensateur) soient HS.
Puisque tu dois faire tester ceux-ci c'est la meilleure solution en effet au moins, au cas ou un élèment soit à changer, tu pourras te le procurer.

Une connaissance à un membre de ma famille à souhaiter remettre en route une moto faucheuse vraiment très ancienne avec encore une bougie où il fallait une clef de 23 enfin un engin archéique quoi après une galère pas possible dûe au démontage(fabrication d'un arrache moyeu spécial) etc...etc...bref j'ai pu accéder aux vis platinés et bien la panne venait du fait que les vis platinés n'étaient pas isolés par rapport à la masse ce qui revenait au même que si ils restaient en contact c'est à dire fermés alors que mécaniquement ils s'ouvraient, j'ai dû fabriquer une rondelle en plastique pour les isoler de la masse et après le moteur à démarré.

Sur un moteur Briggts et stratton j'ai eu aussi à faire à un casse tête, pas d'étincelle les gens ont cassé le lanceur a force de vouloir le démarrer, ils ont fini par le jeter, je l'ai récupéré et la panne "vicieuse" provenait du fil en sortie de la bobine (gros comme un cheveu) qui était sectionné et cela dans l'isolant ce qui fait que je ne le voyais pas bien sur, mécaniquement tout paraissait bon.

Voilà
en tout cas, courage Very Happy et bravo de nous tenir au courant.

23 Re: allumage le Jeu 19 Avr - 17:57

pascal 79

avatar
Team
Team
Bonsoir à tous,

Je trouve ça quand même un peu fort si tu à changer la bobine, les rupteur et le condensateur et que ça fonctionne toujours pas scratch

As tu essayer un autre fil de bougie même un fil normal peut faire l'affaire pour essayer.

Es tu sur du branchement Question

contrôle si tu as bien une rupture de masse franche à l'ouverture des vis kit à débrancher ta bobine pour être sur.

je te met le plan ça peut aidé !

[Vous devez être inscrit et connecté pour voir ce lien]

@+ pascal

24 Re: allumage le Jeu 19 Avr - 19:09

JLH


Caporal
Caporal
Bonsoir Pascal
J'ai exactement ce branchement sans bouton d’arrêt.
J'ai bien une rupture de masse franche à l'ouverture des vis,tester avec un ohmmètre.
J'ai aussi tester le fil de bougie avec l'ohmmètre il y a une résistance mais ça passe,
même test sur l'antiparasite avec et sans bobine , avec et sans fil,
plus ou moins de résistance mais ça passe.

Je vais voir demain si je trouve quelqu'un qui peut me faire des test avec les bons appareils.

25 Re: allumage le Jeu 19 Avr - 19:18

fabien62130


Sergent - chef
Sergent - chef
SLT
est pourkoi pas un defaut dans la bobine

scratch

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum