BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
nikro & mike
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

Si vous voulez que votre annonce soit à la une : contactez moi.
Si vous souhaitez que votre bouyer soit à la une du forum, contacter-moi :
Recherche barre de coupe pour bouyer 334:
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 58 le Lun 2 Avr - 20:22
Flux RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

petite question d'un nouveaux convertis. ;) (334-70)

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

ajyr


2ème classe
2ème classe
Bonjour,
je suis en train de redémarrer un brave Bouyer 334-70.

Pour l'instant, je n'en suis pas encore à le démarrer, mais je vérifie les défauts petit à petit. Je me suis déjà occupé des fontaines d'essence issue du robinet d'essence et du joint de cuve carbu...

Maintenant, j'ai une question sur la boite a vitesse (moteur éteint) :

Le crabotage G et D fonctionne bien indépendamment, les poignées sont souple.
le niveau d'huile de la boite est bon.
En position N, tout vas bien, les roues sont libres mais Par contre :

1) Le passage des vitesses se fait en devant tapoter "fermement" sur les leviers avec la paume. Les 2 leviers, et toutes les vitesses me font cela. je trouve cela un peut raide, mais c'est peut être normal ?

2) Une fois une vitesse passée, quelque soit la vitesse, je n'arrive pas a déplacer le motoculteur, les roues sont bloquées.
J'ai vérifier l'embrayage et sa garniture, c'est ok : J'ai alors coincé la poignée d'embrayage et j'ai vérifié que la poulie de la boite tournait. Poignée non actionnée, on s'en bien la compression du moteur.
Poignée d'embrayage pressée, La poulie de la boite tourne assez facilement 1 tour ou 2 (dans les 2 sens) puis deviens dure.

à votre avis, je dois m'attendre à un problème de boite ? ou c'est normal ?

merci pour vos réponses,
amicalement,

sofravi

avatar
Adjudant
Adjudant
Bonjour

ton problème ressemble à un embrayage collé
mais n'ayant pas ce modèle , je laisse la parole aux possesseurs et spécialistes 334-xx

Nono_605b

avatar
Caporal - chef
Caporal - chef
Bonjour et bienvenue Smile

Ne disposant pas du même modèle que le tien, je ne peut que répondre concernant la fermeté de la commande de vitesse : il est extrêmement probable que la manoeuvre deviendra plus facile et souple moteur tournant. Evidemment, une vérification et lubrification et remise en état le cas échéant de la tringlerie ne peut-être que bénéfique.

Même diagnostic que Sovafri pour l'embrayage collé.

Au plaisir de lire la suite de tes travaux.

A+



pascal 79

avatar
Team
Team
Bonjour à tous,


Bonjour ajyr et bienvenue sur ce forum  Exclamation 


Le 334 est un très bon model  cheers 


Sur les 334 le passage des vitesse est assez ferme et leur boite est quasiment indestructible je pense que tu n'as pas à t’inquiéter  Very Happy 


pour l'embrayage il est préférable de le démonter pour voir son état et par la même occasion graisser légèrement les cannelures c'est très facile à faire et ça ne nécessite pas d'outils spéciaux.

@+ pascal

ajyr


2ème classe
2ème classe
Bonjour a tous, et merci pour vos messages.

je suis sur que le 334 est un très bon model ! il me tarde de "jouer" avec  Smile
du coup, j'insiste encore un peut avec mes questions... dsl

Bon, J'ai démonté le capot de protection des courroies et j'ai remonté complétement la commande d'embrayage avec son câble.
Cela m'a permis de voir l'action de l'embrayage sur la poulie de la boite de vitesse.
Quand je tourne cette poulie a la main, c'est dur, et j’entends rapidement le bruit classique de l'arrivé en compression (schummmpOP) Wink.
Par contre, quand je bloque la poignée d'embrayage, le mouvement de la poulie est fluide sur quelque tours, le motoculteur se redresse légèrement. Ensuite c'est dur quasi d'un coup. Et bien sur aucun bruit de compression.
Si je tire/pousse  sur le guidon, je ne le déplace pas d'1cm.

Si je n'entend pas la compression lorsque je tourne, comment cela pourrais être l'embrayage de bloqué ?  Suspect  faut que je le démonte complétement ? que dois je regarder ?

Je suis désolé si mes questions peuvent paraitre bête, mais je compte sur vous pour m'aider à progresser !

grand merci à vous,
@+

tourne boulons

avatar
Caporal - chef
Caporal - chef
Bonjour
Le plus simple pour voir si la boite bloque est de déposer les courroies et de faire tourner la poulie a la main de quelque tours au point mort et puis sur chaque rapport pour vois si tous fonctionnent correctement
Une petite vidange du pont pourra aussi renseigner de sont état: couleur de l'huile, présence de limaille, morceau,....

Bon courage

Tourne boulons

ajyr


2ème classe
2ème classe
Bonjour a tous,
effectivement, j'ai commencé par retirer les courroies et tester. ce n'est pas la boite (ouf).
du coup j'ai démonté complètement l'embrayage, je n'ai rien constaté non plus... la poulie d'entrainement est bien "libre". du coup je vais être très attentif au remontage/réglage.

sinon, tentative de démarrage hier, bon, bein, pas d'allumage. m'aurais étonné que ce soit aussi "facile". Wink
je vais démonté le volant histoire de pouvoir tester la bobine et le condo.

en tout cas merci pour vos avis.
bien amicalement,

Enfield

avatar
Team
Team
ajyr a écrit:
1) Le passage des vitesses se fait en devant tapoter "fermement" sur les leviers avec la paume. Les 2 leviers, et toutes les vitesses me font cela. je trouve cela un peut raide, mais c'est peut être normal ?
une astuce pour enclencher une vitesse sur un 334 sans forcer

si ça bloque c'est que les dents des pignons de la boite de vitesse sont face a face

=> alors que le levier est "entre 2" (point mort donc) embraye une fraction de seconde pour faire bouger les pignons et hop Very Happy

méthode encore testé lors de l'arrachage des patates sur mes deux 334

http://passion-usinages.forumgratuit.org/

ARBRIE2


Caporal - chef
Caporal - chef
Bonjour,
Il me semble que j'ai lu sur un forum un problème similaire, le gars avait mis des rondelles entre le carter courroie et les pattes de la cloche d'embrayage. Bon courage, arbrie

ajyr


2ème classe
2ème classe
Bonjour,
merci pour vos commentaires...

et voici la suite de mes aventures :


  • changement condo/rupteur par un sig01
  • changement bobine THT hs.


j'en profite pour remercier le forum, une petite recherche et j'ai trouvé toute les infos.

bon, aujourd'hui, premier tour de piste ! démarre au poil. ouf !
l'embrayage est a régler, mais la boite fonctionne.

lors du premier démarrage, le point mort n’était pas si mort que cela, mais un petit changement de vitesse, et tout fut ok. je pense que je n’échapperais pas a une vidange boite.

merci pour vos conseils,
je continue doucement la remise en route.

@+

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum