BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
nikro & mike
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

Si vous voulez que votre annonce soit à la une : contactez moi.
Si vous souhaitez que votre bouyer soit à la une du forum, contacter-moi :
Recherche barre de coupe pour bouyer 334:
Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 58 le Lun 2 Avr - 20:22
Flux RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

problème 334.70

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 problème 334.70 le Jeu 12 Mar - 16:08

chris3101

avatar
1ère classe
1ère classe
Bonjour à tous,voilà j'ai un gros soucie avec mon 334.70 je vous explique.

Je l'ai entièrement restauré,j'ai refait ma segmentation,changé mes soupapes,remplacé tout mes joints.J'ai bien sur rodé mes soupapes puis régler le jeu à 0.20 comme indiquer sur notice il est vrai que l'admission était plus à 0.15.

Puis la mise en route c'est là que ça merde un peu.

Tout ce passe bien avec le starter,il démarre même bien au quart de tour,je le laisse chauffer un peu puis je l'enlève petit à petit,plus je m'approche du point zéro moins il tourne bien en plus l’accélérateur n'agit pas du tout sur le régime moteur comme si je n'agissais pas sur la commande mais quand le starter est dessus l'accélérateur agis dessus à ne rien comprendre.Et quand il n'y a plus de starter il cale.Suspect

J'ai contrôlé mon papillon de gaz qui s’ouvre et se referme bien.

J'ai démonter le carburateur (solex) nettoyer les gicleurs et leurs trous avec un brin métallique.

J'ai remonter l'ensemble toujours le même problème il cale au ralentie sans aucune réaction avec l'accélérateur.
La vis de richesse je l'ai serrer à fond puis desserrer de 1 tour 75.

Je ne sais plus quoi faire et surtout je ne comprend rien à ce qui se passe,alors si vous pouviez m'aider à résoudre ce problème je serais soulager et moins désespérer.Sad

MERCI D'AVANCE A TOUS

CHRISTOPHE:lol!:

2 Re: problème 334.70 le Mer 6 Mai - 7:52

popeye


2ème classe
2ème classe
Bonjour
Si il tourne avec le starter et cale quand tu le retires, il est clair que ton mélange est trop pauvre.
Essaies d'ouvrir plus grand la vis de richesse sinon c'est ton carbu qui est en cause.
Si tu l'as entièrement nettoyé, gicleurs, tube d'émulsion, pointeau, flotteur sans point dur, dès qu'il cale, fermes l'essence et vérifies le niveau d'essence dans la cuve, démontes la cuve, elle doit être à moitié pleine. si ce n'est pas le cas, tu as un problème de pointeau qui coinces ou de filtre essence bouché.
Bon courage

3 Re: problème 334.70 le Mer 6 Mai - 19:35

marinaelis


Caporal
Caporal
Le fait d'avoir refait la segmentation entraîne peut-être des frottements très supérieurs (pendant la période de rodage) au fonctionnement nominal.
Je tenterais de le faire tourner de courtes périodes (5 / 10 minutes) jusqu'à ce qu'il se libère ...
MArc

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum