BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
nikro & mike
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

Si vous voulez que votre annonce soit à la une : contactez moi.
Si vous souhaitez que votre bouyer soit à la une du forum, contacter-moi :
Recherche barre de coupe pour bouyer 334:
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 58 le Lun 2 Avr - 20:22
Flux RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

probleme module sig01

Aller en bas  Message [Page 1 sur 1]

1 probleme module sig01 le Jeu 24 Mai - 20:09

michel81

avatar
Sergent
Sergent
bonsoir
j'ai toujours deux modules sig01 pour dépanner un allumage , avec un module on peut voir si c'est la bobine ou si c'est le rupteur ou le condensateur qui est en panne . bien souvent j'en monte un pour voir si avec un module il y allumage alors qu'il y en avait pas avec l'allumage traditionnel .
la plupart du temps , cela vient du condensateur , mais aussi l'encrassement du rupteur , un peu plus rarement de la bobine .
nota :
j’enlève toujours l'anti parasite et la bougie , juste le fil haute tension prés d'une masse c'est suffisant .

mais aujourd'hui , j'ai eu un autre problème que j'avais pas eu jusqu’à aujourd'hui .
sur deux moteurs , un w217 du 132 et un w249A avec un module sur chaque , il m'a semblé entendre un bruit de claquement continu , faible mais continu .
pour être sur , j'ai monté le 132 avec rupteur et condensateur neuf , et effectivement plus de claquement .
pour l'instant que pour des Bernard , plus tard peut être sur une autre marque .
c'est juste pour info
Michel

2 Re: probleme module sig01 le Ven 25 Mai - 17:58

pascal 79

avatar
Team
Team
Bonjour à tous

J'avais essayé aussi ce type de module et je me suis rendu compte que le moteur claquait et sur un autre moteur ça à fait couper la clavette du volant, depuis je préfère monter directement rupteurs et condensateur neuf au moins la je suis sur que ça marche ! !!

@+ Pascal

3 Re: probleme module sig01 le Ven 25 Mai - 20:05

michel81

avatar
Sergent
Sergent
bonsoir à tous
j'ai eu une réponse de ce fournisseur :
" Bonjour, c'est noté, merci pour cette info, en règle générale ces modèles là ne sont que rarement compatible avec les moteurs Bernard en particulier." .

j'ai remarqué qu'ils ont la forme du sig01 (qui lui est gravé sig01 ) mais ceux commandé n'ont pas de gravure juste la même forme ............
bref : ils me servirons pour dépannage , et c'est tout .
je vais essayer de retrouver des nova , car j'ai pas eu à me plaindre d'eux .
A plus
Michel

4 Re: probleme module sig01 le Sam 26 Mai - 7:57

pascal 79

avatar
Team
Team
Bonjour à tous,


quand tu regarde sur le web tu t’aperçois qu'il y a des différences, on voit au moins trois module tous marquer sig01 mais avec des différences, alors va savoir lequel est le vrai de la contrefaçon Question


Moi je préfère garder un allumage traditionnel sur mes moteur bernard et ça fonctionne très bien Exclamation

souvent quand un moteur démarre mal on incrimine l'allumage mais il ne faut pas oublié les fondamentaux, compression, alimentation ... sont des facteurs très important au bon fonctionnement d'un moteur Exclamation

quand je remet en état un motoculteur direct j'ouvre sont moteur pour lui faire la totale, ça coûte un peu d'agent et de temps mais c'est rien par rapport aux galères occasionnées par un moteur en mauvais état qui démarre quand il veut Exclamation Exclamation Exclamation

@+ pascal

5 Re: probleme module sig01 le Mar 29 Mai - 8:03

michel81

avatar
Sergent
Sergent
bonjour à tous
en fait pour moi , refaire un moteur je ne le fait pas en priorité , à chacun sa façon de faire .
je regarde s' il a de la compression (tout en sachant qu'un moteur qui n'a pas tourné depuis longtemps a peu de compression ) ,
je regarde s' il y a de l'allumage .
si oui il devrait démarrer en insistant . et c'est ce qui est arrivé sur le dernier arrivé un briggs 130232 année 1977 .
mais sur briggs , j'ai pas monter de module encore , de plus briggs fourni un module pour ses moteurs , et pour certains types les bobines électronique existent
sauf qu'au bout de 15 min il toussait Surprised avec de temps en temps une petite bouffée de fumer.
soit le breather (reniflard ), soit les segments , on verra plus tard .

si oui pour l'allumage faible et qu'il a de la compression , et si non pas d'allumage>>>> je monte un module .
c'est ce qui est arrivé sur le w217 (faut dire que ce moteur avait deux condensateurs montés ) , donc avec le module il a très bien démarré , sauf ce bruit de cognement , à haut  régime . comme je venais de changer la bielle , on se pose des questions affraid .
mais comme j'avais monté sur un autre Bernard w249A , le même type de module , et que ça faisait pareil .j'ai de suite incriminé le module .
je suis revenu sur le w217 avec une autre bobine et un condensateur neuf avec rupteur bien nettoyé , puis nettoyé les soupapes et reglage du jeu soupapes ( meulage tige soupape admission ) et c'est tout .

bonne journée
Michel

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum