BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
nikro & mike
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

http://bouyer.forumactif.org

Si vous voulez que votre annonce soit à la une : contactez moi.
Si vous souhaitez que votre bouyer soit à la une du forum, contacter-moi :
Recherche barre de coupe pour bouyer 334:
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 58 le Lun 2 Avr - 20:22
Flux RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème de démarrage sur mon 333

Aller en bas  Message [Page 1 sur 1]

1 Problème de démarrage sur mon 333 le Jeu 22 Nov - 14:34

Polop30


2ème classe
2ème classe
Je transfert ma question ci dessous que j'avais mal orienté vers la rubrique "Restauration"

Bonjour,
j'ai récupéré le Bouyer 333 de mon père pour faire un peu de jardin.
Il est équipé d'un moteur Bernard W239a avec carbu Solex F20hn10.
Il n'a pas servi depuis longtemps aussi j'ai eu de grosses difficultés pour le démarrer. Finalement j'ai réussi mais pour que le moteur ne cale pas j'ai du le maintenir accélérateur et starter à fond même moteur chaud.
Du coup, ça a été direction l'atelier pour révision totale.
J'ai commencé par désosser complètement le carbu dont l'alu était pas mal oxydé. Passage au bain ultrason, soufflage et remontage.
Lorsque j'ai voulu le redémarrer il m'a fallu pas mal de lancer pour obtenir la première explosion puis démarrage, le moteur tourne 4 secondes puis cale. A nouveau 5 ou 6 lancer pour obtenir toujours le même résultat !
J'ai re-démonté le gicleur principal (le long du dessus) pour peaufiner le nettoyage. Idem.
Merci par avance pour votre aide ou vos suggestions.

Pierre

Polop30


2ème classe
2ème classe
Ci dessous la photo des 4 "gicleurs" :
A : percé en haut et sur les cotés en bas
B : percé de part en part
C : percé de part en part
D : percé en haut (très fin) et sur les cotés
[Vous devez être inscrit et connecté pour voir ce lien]

Quand j'ai démonté mes 4 gicleurs il reste à l'intérieur un tube verticale en laiton (voir ci dessous) faut il le nettoyer et comment le démonter ?

[Vous devez être inscrit et connecté pour voir ce lien]

Merci
Pierre

Polop30


2ème classe
2ème classe
Suite ...
merci aux MP pour leurs conseils.
J'ai donc re-re-démonté mon carburateur et re-re- nettoyé les gicleurs, refait le joint.
J'en ai profité pour sabler avec mon Karcher toute la vieille peinture de la mécanique moteur/boite puis métallisation du cylindre. Il parait comme neuf !
Après remontage de la carburation un peu de mal à démarrer mais après quelques dizaines de lancer (je n'ai pas des muscles de déménageur ! ) c'est pète puis démarre sans s'arrêter. Après un peu de chauffe je diminue puis supprime le starter : OK
Je diminue ensuite doucement l’accélération mais dès que j'arrive à un régime proche du ralenti le moteur s'éteint lentement sans que je puisse le rattraper en accélérant .
J'aimerai arriver à le stabiliser au ralenti.
Quels réglages faut il faire ?
A quoi sert le réglage rotatif sur crans situé sous le carburateur ?
Merci par avance.
Pierre

Contenu sponsorisé


Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum