BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
mike

Rejoignez le forum, c’est rapide et facile

BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Bonjour à tous,

Bienvenue sur le site de tous les bouyers.

Bonne journée,
@+
mike
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
BOUYER, des Retrouvailles à la Restauration, en passant par le Recensement

https://bouyer.forumactif.org

Si vous voulez que votre annonce soit à la une : contactez moi.
Si vous souhaitez que votre bouyer soit à la une du forum, contacter-moi :
Qui est en ligne ?
Il y a en tout 21 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 21 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 126 le Lun 14 Déc - 18:10
Flux RSS

Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Le Deal du moment :
Xiaomi Trottinette électrique pliable 1S ...
Voir le deal
264.99 €

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Moteur de débrousailleuse qui ne fonctionne plus.

Aller en bas  Message [Page 1 sur 1]

Bouyer66

Bouyer66
Caporal - chef
Bonjour,
Je sais que je suis sur le forum bouyer mais je suis face à une énigme qui me pousse à poster ma détresse sur ce forum scratch .
Alors voilà, j'ai ma débroussailleuse qui ne veut plus démarrer. Je soupçonnais un problème d'allumage car même en mettant de l'essence directement sur le piston ou en utilisant du start pilot ma débroussailleuse ne marchait pas. De plus avant que je ne puisse plus l'utiliser elle consommait énormément et chauffait beaucoup (symptômes d'un problème d'allumage pour moi). J'ai donc changé la bougie ainsi que la bobine d'allumage (j'ai bien réglé l'entre fer par la suite) et j'ai une belle étincelle au moment ou le piston arrive au point mort haut. Mais elle ne démarre toujours pas même avec le start pilot. Je précise que j'ai aussi une bonne compression.
Savez vous d'où peut venir le problème car moi je n'ai plus d'idée scratch
Je vous remercie par avance pour vos réponses.

Bien cordialement

Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum